Incident Notification in Hong Kong (APAC-HKG) Radware Scrubbing Center
Incident Report for Radware Cloud DDoS Status Page
Resolved
This incident has been resolved.
Posted Dec 04, 2022 - 16:28 UTC
Investigating
Radware is investigating an issue with a core device on the Hong Kong (APAC-HKG) Scrubbing Center shown below.
Impact: GRE tunnel flaps may be detected.
Traffic may be shifted to redundant tunnels, cross-connect, or scrubbing centers.
Posted Dec 04, 2022 - 16:08 UTC
This incident affected: APAC (Hong Kong (APAC-HKG)).